Probleme beim Kaltstart

Alles über Motoren, das Getriebe und die Abgasanlage des Citroën C2
Antworten
Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Probleme beim Kaltstart

Beitrag von SirValek » 04.03.2018, 08:04

Hallo erst mal

So das eine Problem habe ich gelöst ! Jetzt schon wieder ein neues !

Ich hatte eine alte Autobatterie im Auto ! Wenn ich morgends den Wagen gestartet habe lief er wuderbar ohne Gas zu geben ! Sobald ich aber losgefahren bin fing er an zu ruckeln hat das gas nicht mehr richtig angenommen und immer wieder kurz rumgezuckelt und wenn ich dann an einer Ampel stehen geblieben bin war der Wagen plötzlich aus und ich musste ihn neu starten ! Aber sobald er dann warm war ging alles ohne Probleme ! Achso ja zwischenzeitlich wenn er kalt war hat die Batterieanzeige kurz aufgeleuchtet

So nun habe ich mir eine neue Batterie zugelegt 46Ah sowas in dem dreh ! den nächsten Tag abgewartet morgends gestartet und wieder zickte er rum im kalten zustand !

Woran kann das liegen ?
Mein Auto
Citroen C2 VTR BJ 2009 73PS

harmi70
Newbie
Beiträge: 4
Registriert: 06.04.2017, 16:42

Re: Probleme beim Kaltstart

Beitrag von harmi70 » 04.03.2018, 11:07

:D
Zuletzt geändert von harmi70 am 04.03.2018, 11:57, insgesamt 1-mal geändert.

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 04.03.2018, 11:21

Sag mal könnt ihr nicht euer eigenes Thema aufmachen ! Was soll das ?
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 04.03.2018, 12:55

Geht doch :)
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
siruschi
Stammuser
Beiträge: 819
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: Probleme beim Kaltstart

Beitrag von siruschi » 04.03.2018, 17:13

Überprüfe mal die Kabel zum Luftmengensensor ab und zu haben die ne Bruch wackler, dadurch kann es vorallem bei Kälte zu Problemen kommen
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr ...
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 04.03.2018, 19:36

Wo finde ich das ?
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
siruschi
Stammuser
Beiträge: 819
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: Probleme beim Kaltstart

Beitrag von siruschi » 05.03.2018, 06:29

An dem Kasten hinter der Drosselklappe
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr ...
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 15.03.2018, 06:17

So ich hab jetzt mal alles überprüft ! Kein Kabelbruch nichts !
Habe den Fehlerspeicher auslesen lassen das einzige was dabei rausgekommen ist ist das : Fehlercode P0589 Signal Kurzschluss bei -10 Grad ! Ist aber schon eine zeitlang her ! Die Werkstatt sagt das sonst alles in ordnung ist !

Grummel !!!
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 240
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: Probleme beim Kaltstart

Beitrag von madoc1170 » 15.03.2018, 12:51

hast du zufällig einen Tempomat nachgerüstet :?:

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 15.03.2018, 13:35

Nein hab ich nicht !
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
siruschi
Stammuser
Beiträge: 819
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: Probleme beim Kaltstart

Beitrag von siruschi » 15.03.2018, 21:00

Vielleicht noch der Nockenwellen sensor?!
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr ...
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 240
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: Probleme beim Kaltstart

Beitrag von madoc1170 » 15.03.2018, 23:02

müsste man im Lexia Livewerte auslesen um zu sehen ob ein Sensor rumzickt

Benutzeravatar
SirValek
User
Beiträge: 26
Registriert: 04.01.2018, 06:25
Wohnort: Hildesheim bei Hannover

Re: Probleme beim Kaltstart

Beitrag von SirValek » 17.03.2018, 05:06

Ok naja kann man nichts machen ! Leider kenne ich keinen der aus der nähe kommt und das Gerät hat ! Und Werkstatt will richtig Kohle dafür sehen das sehe ich nicht ein schon alleine auch deshalb weil die Werkstatt wo ich war wohl nur interessiert ist Autos zu verkaufen anstatt mal genauer nachzuschauen !
Mein Auto
Citroen C2 VTR BJ 2009 73PS

Benutzeravatar
siruschi
Stammuser
Beiträge: 819
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: Probleme beim Kaltstart

Beitrag von siruschi » 17.03.2018, 09:19

Hm Thüringen hast gleich zwei mit Lexia :-)
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr ...
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Antworten