Abgasanlage defekt

Unterforum zum Citroën C4
Antworten
Benutzeravatar
DerTommy
VIP-Mitglied
Beiträge: 6289
Registriert: 27.03.2008, 22:45
Wohnort: Chemnitz, Wittgensdorf
Kontaktdaten:

Abgasanlage defekt

Beitrag von DerTommy » 21.09.2010, 20:02

unser c4 sprang heute nicht mehr an, es piepte mit obengenannter fehlermeldung.....aber man konnte nicht mal starten....

sehr ärgerlich, nach ner viertelstunde gings dann wieder....werkstatt meinte telefonisch nur...ungewöhnlich bei neuem auto (was ist ungewöhnlich...ist das im alter gewöhnlich?)...ich solle die batterie abklemmen

ist euch irgendwas bekannt das der fehler häufiger auftritt?

ist das normal das das auto dann garnicht angeht? nichtmal einen mucks macht? im c2 geht er nach der fehlermeldung wenigstens an?! oder besser die fehlermeldung erst nachdem er an ist....

werde do. in die werkstatt machen....

marder war nicht am fahrzeug...jedenfalls sieht man davon nix im motorraum
Eigener Fuhrpark:
Citroen C2 VTS
Citroen C4 Tonic "Edition 90 Jahre"
Restlicher/ehemaliger Familienfuhrpark:
C1, C4, C5, Berlingo, Saxo, AX, BX, ZX, ZX Break, Evasion Turbo C.T., Evasion HDI, Xsara 1.8i

Benutzeravatar
joerghey
User
Beiträge: 76
Registriert: 10.08.2009, 16:56
Wohnort: Tübingen

Beitrag von joerghey » 22.09.2010, 23:47

Auch wenn ich erst seit Mai einen C4 135 HDI habe, so ähnliche Sachen habe ich bisher nur von Peugot gehört.
Je mehr Elektronk, desto mehr bugs. Mal kurz die Batterie für ne halbe Minute ab- und wieder anklemmen ist immer ne gute Idee.
Dann haben sich die Kondensatoren geleert und der Neustart hat bessere Chancen.
Gruß Jörg
bisher C2 1,4 HDI Nov. bis März als Winter-Stadtsportwagen Bj.04 (208 tsd km, jetzt 11/17 verkauft), also nur noch Ganzjahresfahrzeug C4 Coupe' 135 HDI Bj.08 (148 tsd km).
Bisherige Citroen: 2CV4 Ente 23PS, 1989-2003 zwei BX TRD Break, zusammen so 600 tsd km

Benutzeravatar
DerTommy
VIP-Mitglied
Beiträge: 6289
Registriert: 27.03.2008, 22:45
Wohnort: Chemnitz, Wittgensdorf
Kontaktdaten:

Beitrag von DerTommy » 23.09.2010, 16:07

war gerade in der werkstatt.....und "so haben wir das noch nie gehabt, müssen wir frankreich melden s nächste mal" ist nicht das was ich erwartet habe :/

es stand wohl irgendein französicher fehler drin....aber was genau wussten die nicht, er vermutete funkstörungen zw. den steuergeräten....volldoof
Eigener Fuhrpark:
Citroen C2 VTS
Citroen C4 Tonic "Edition 90 Jahre"
Restlicher/ehemaliger Familienfuhrpark:
C1, C4, C5, Berlingo, Saxo, AX, BX, ZX, ZX Break, Evasion Turbo C.T., Evasion HDI, Xsara 1.8i

Benutzeravatar
pandorra
Administrator
Beiträge: 1811
Registriert: 19.04.2006, 11:20
Kontaktdaten:

Beitrag von pandorra » 26.09.2010, 17:53

wir haben einen nagelneuen 5er bmw hier, der war keine zwei tage alt, als zu erst das radio sämtliche gespeicherten sender vergessen hatte, dann die fensterheber nicht mehr gingen und letztlich auch noch der gesamte bordcomputer den dienst verweigert hat. nach ein paar stunden war dann alles wie zuvor, als wäre nie was gewesen.

selbstverständlich war der bmw danach direkt in der werkstatt und die haben - natürlich - keinen fehler gefunden. wäre ja auch gerade zu absurd, würde man im fehlerspeicher tatsächlich auch mal einen fehler finden, der nicht auf einen verpassten ölwechsel oder sonstige nebensächlichkeiten hinweist. quasi undenkbar. nach aussage der werkstatt war das auto dann sozusagen "fehlerfrei" und man sollte das "beobachten" und gegebenfalls "nochmals genauer ansehen". was in diesem zusammenhang nun "gegebenenfalls" zu bedeuten hat, konnte nicht genauer erläutert werden.

was lernen wir daraus? bmw baut exakt den gleichen scheissdreck wie citroen. nur verlangen sie dafür mehr geld.

Antworten