Thermostat öfnet nicht nach wechsel? 1.1 60 ps bj 2006

Fragen zur Inspektion oder Pflege
Antworten
martinschulze.83@googlema
User
Beiträge: 29
Registriert: 11.06.2016, 00:00
Wohnort: Hannover
Kontaktdaten:

Thermostat öfnet nicht nach wechsel? 1.1 60 ps bj 2006

Beitrag von martinschulze.83@googlema » 17.06.2016, 19:51

Guten Tag , ich habe mein Thermostat getauscht weil die feder von dem alten abgebrochen war und durchgehend offen, nun öffnen das neue thermostat nicht und der kühler bleibt kalt & der motor geht auf 110 grad. ich habe nach dem wechsel der kühlflüssigkeit den heizungschlauch entlüftet und diese kleine kupferfarbene entlüftungsschraube neben dem thermostat gehäuse, wenn ich auf gas trete fällt auf das man das wasser nun hört wie es blätschert, doch nicht richtig entlüftet? und gibt es da vieleicht noch eine 3 entlüftungsschraube?

ich habe den c2 1.1 bj 2006 ich wäre für tips sehr dankbar, mfg :(

martinschulze.83@googlema
User
Beiträge: 29
Registriert: 11.06.2016, 00:00
Wohnort: Hannover
Kontaktdaten:

Beitrag von martinschulze.83@googlema » 17.06.2016, 21:28

keine eine idee?

Geronimo

Beitrag von Geronimo » 17.06.2016, 23:58

Problem schon selbst erkannt, das Kühlsystem ist noch nicht richtig entlüftet, entlügte mal mehrmals an den besagten punkten.

Gruß

martinschulze.83@googlema
User
Beiträge: 29
Registriert: 11.06.2016, 00:00
Wohnort: Hannover
Kontaktdaten:

Beitrag von martinschulze.83@googlema » 18.06.2016, 16:03

vielen dank für die antwort. die vorderen schläuche wollen einfach keinen druck aufbauen also der große kühlkreislauf. gibt es da vieleicht noch einen trick ? entlüftet habe ich dem besagten punkt schön ganz oft nun. vieleicht habe ich auch nicht richtig entlüftet? kann mir evtl einer den richtigen ablauf erklären?
ich habe motor angemacht entlüftungspunkte auf, deckel abgewartet bis flüssigkeit aus dem punkten kommt und wieder zugedreht

eXtracT
Stammuser
Beiträge: 562
Registriert: 14.11.2012, 15:08
Wohnort: Hamburg

Beitrag von eXtracT » 18.06.2016, 17:24

Heizung auch mal voll aufdrehen, oft sammelt sich da im Wärmetauscher noch luft.
Sind die Schläuche den heiß, wenn der Wagen Betriebstemperatur erreicht? nicht das der Thermostat obwohl er neu ist ne Macke hat und nicht richtig öffnet.

Geronimo

Beitrag von Geronimo » 18.06.2016, 20:08

Ich mache es immer so und hat bei allen fzg geklappt. Heizung erst mal auf warm stellen aber nicht die Lüftung einschalten.

Alle entlüfterschrauben öffnen. Kühlsystem befüllen bis du an beiden oder je nach fzg drei punkten nacheinander siehst das Flüssigkeit herraus kommt und wenn keine luft mehr nach kommt nacheinander schliessen. Motor starten und warm laufen lassen bis der Lüfter anspringt. In deinem Fall auch beobachten bzw fühlen am Schlauch nach dem Thermostat wann das wasser heiss wird also dieses öffnet. wenn der Lüfter angesprungen ist noch mal entlüften.

Bei Citroen damals in der Werkstatt haben wir immer einen verlängerungstrichter auf den Kühlwasserausgleichsbehälter geschraubt, heute bocke ich den wagen einfach vorne etwas hoch oder seitlich je nachdem wo der Behälter sitzt damit dieser am höchsten Punkt ist.

Zur sicherheit warte ich immer ob die Heizung warm wird und der Lüfter zweimal angesprungen ist. (achtung Klimaanlage bitte beim entlüften ausgeschaltet lassen).

Kann es evtl auch sein das der Kühler bei dir verstopft ist?

Gruß

eXtracT
Stammuser
Beiträge: 562
Registriert: 14.11.2012, 15:08
Wohnort: Hamburg

Beitrag von eXtracT » 18.06.2016, 22:09

Geronimo, weißt du zufällig ob der Lüfter immer anspringt wenn der große Kreislauf öffnet? wenn ja, müsste ich mal meine Sicherung prüfen, meiner ist heute beim Kühlerwechsel nicht angesprungen beim warmlaufen mit offenem großen Kreislauf.

martinschulze.83@googlema
User
Beiträge: 29
Registriert: 11.06.2016, 00:00
Wohnort: Hannover
Kontaktdaten:

Beitrag von martinschulze.83@googlema » 20.06.2016, 13:59

Geronimo hat geschrieben:Ich mache es immer so und hat bei allen fzg geklappt. Heizung erst mal auf warm stellen aber nicht die Lüftung einschalten.

Alle entlüfterschrauben öffnen. Kühlsystem befüllen bis du an beiden oder je nach fzg drei punkten nacheinander siehst das Flüssigkeit herraus kommt und wenn keine luft mehr nach kommt nacheinander schliessen. Motor starten und warm laufen lassen bis der Lüfter anspringt. In deinem Fall auch beobachten bzw fühlen am Schlauch nach dem Thermostat wann das wasser heiss wird also dieses öffnet. wenn der Lüfter angesprungen ist noch mal entlüften.

Bei Citroen damals in der Werkstatt haben wir immer einen verlängerungstrichter auf den Kühlwasserausgleichsbehälter geschraubt, heute bocke ich den wagen einfach vorne etwas hoch oder seitlich je nachdem wo der Behälter sitzt damit dieser am höchsten Punkt ist.

Zur sicherheit warte ich immer ob die Heizung warm wird und der Lüfter zweimal angesprungen ist. (achtung Klimaanlage bitte beim entlüften ausgeschaltet lassen).

Kann es evtl auch sein das der Kühler bei dir verstopft ist?

Gruß

Geronimo

Beitrag von Geronimo » 21.06.2016, 20:00

Hallo, ja der Lüfter springt kurz nachdem der grosse Kühlkreislauf geöffnet hat an.

Zieh mal den stecker vom Temperatur sensor und überbrück die zwei pinne mit einer büro klammer im laufenden zustand dann müsste der Lüfter testweise anspringen, wenn nicht, fehlersuche aber so weisst du das der stromkreis von Sensor bis Lüfter funktioniert. Kannst natürlich zuvor auch mal die sicherung nachgucken wenn es für dich schneller geht aber für mich war dies meistens die schnellste methode um schnell heraus zu finden ob alles funktioniert.

martinschulze.83@googlema
User
Beiträge: 29
Registriert: 11.06.2016, 00:00
Wohnort: Hannover
Kontaktdaten:

Beitrag von martinschulze.83@googlema » 22.11.2016, 21:46

Also mein thermostat hatte nicht geöffnet weil das kühleaser Temperatur Sensor falsche Werte angezeigt hat. :) mit neuem Sensor klappt es nun

Antworten