C2 springt an geht aber sofort wieder aus

Alles über Motoren, das Getriebe und die Abgasanlage des Citroën C2
Antworten
Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 09.06.2019, 00:34

Hallo
Ich habe ein Problem mit meinem C2. Wenn ich ihn starte geht er an aber der Drehzahl Messer geht direkt runter auf Null und das Auto aus. Er nimmt dann auch kein Gas an. Nach vier bis acht Mal starten läuft er dann. Ich war schon in der Werkstatt und es wurde nichts gefunden. Kann mir hier vielleicht jemand helfen.
Ich danke schon mal
Gruß Anita

Benutzeravatar
siruschi
Stammuser
Beiträge: 938
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: C2 springt an geht aber sofort wieder aus

Beitrag von siruschi » 09.06.2019, 08:48

Hallo Anita! Das kann vieles teilweise auch nur ne Kleinigkeit sein. Aber zuerst brauchen wir mal deine Daten!

Also die vom auto :-) weil die unterschiedlichen Modelle meist ihre Eigenarten haben.
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

Re: C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 09.06.2019, 10:06

Hallo
Es ist ein 1.4 Benziner Bj 04 und hat 74 PS neu gemacht wurden Zündspule und Zündkerzen. Bis jetzt ist er knapp 130000 km gelaufen. Der Schlauch zuf sekundärluftpumpe wurde auch gewechselt. Ich hoffe ich habe nichtsts an Daten vergessen :)

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 352
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: C2 springt an geht aber sofort wieder aus

Beitrag von madoc1170 » 09.06.2019, 12:05

wurde der wagen von einer Fachwerkstatt ausgelesen?
Würde den Kraftstofffilter wechseln wenn nicht schon gemacht und die Drosselklappe überprüfen/reinigen.

Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

Re: C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 09.06.2019, 12:23

Ja der Wagen war bei einer Fachwerkstatt und die haben nichts gefunden

Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

Re: C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 09.06.2019, 13:39

So haben drossel klappe gereinigt und luftfielter ausgetauscht. Muss jetzt leider zur Arbeit, mal sehen ob es das war melde mich dann auf alle Fälle
Gruß Anita

Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

Re: C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 10.06.2019, 01:25

Hallo grad Feierabend gemacht und das Problem besteht leider immer noch

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 352
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: C2 springt an geht aber sofort wieder aus

Beitrag von madoc1170 » 10.06.2019, 13:39

Benzinfilter wäre noch ne Maßnahme aber da glaub ich nicht das es der Fehler ist.
der Fehler muss ja eigentlich ein mechanischer sein da er ja in einer Werkstatt ausgelesen wurde, somit kann man elektronische Fehler weitestgehend ausschließen .

Benutzeravatar
siruschi
Stammuser
Beiträge: 938
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: C2 springt an geht aber sofort wieder aus

Beitrag von siruschi » 11.06.2019, 17:59

Is es in ner citroen/Peugeot Werkstatt ausgelesen worden?
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

Anita
Newbie
Beiträge: 6
Registriert: 09.06.2019, 00:17

Re: C2 springt an geht aber sofort wieder aus

Beitrag von Anita » 12.06.2019, 09:39

Ja wurde er

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 352
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: C2 springt an geht aber sofort wieder aus

Beitrag von madoc1170 » 12.06.2019, 13:39

hmm kniffelig ,versuch mal bitte das Problem so genau wie möglich zu beschreiben, wann tritt er auf, kann man ihn beeinflussen,macht er es nur wenn er kalt ist usw.
Ich könnt mir vorstellen das irgend ein Sensor falsche Daten liefert und die Elektronik nicht merkt das sie falsch sind.

Antworten