Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Alles über Motoren, das Getriebe und die Abgasanlage des Citroën C2
Antworten
A4B
Newbie
Beiträge: 4
Registriert: 20.11.2020, 10:37

Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von A4B » 20.11.2020, 11:09

Hallo, seit vorgestern habe ich folgendes Problem:

Fahrzeug C2, Bj. 2009, 54 kw, 1360 ccm

Der Motor ging auf einer sehr holprigen Kopfsteinpflasterstraße plötzlich aus. Beim Startversuch sprang der Motor sofort wieder an und lief problemlos bei Standgas. Beim Versuch los zu fahren gab ich Gas und der Motor fing sofort an zu stottern, losfahren war nicht möglich, der Motor ging unter Last sofort aus. Neuer Startversuch, wieder dasselbe, bei Standgas einwandfrei, losfahren nicht möglich; Motor stottert, dreht unruhig, hat unregelmäßige Zündaussetzer.

Fahrzeug wurde dann in die Werkstatt eines Freundes geschleppt. Die Diagnose ergab keine Fehlermeldung!

Hatte das jemand von euch schon einmal?

RomanL
Community-Mitglied
Beiträge: 180
Registriert: 03.09.2015, 11:08
Wohnort: Dishley
Kontaktdaten:

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von RomanL » 20.11.2020, 12:53

Zuerst mal Zündanlage anschauen, dann Benzindruck. Manchmal ist es nur ein loser Stecker. Kann aber am Ende Vieles sein bis hin zu aufgegebener ZKD. Wieviel hat der Wagen runter?

Womit habt Ihr die Fehler ausgelesen? EIn Stottern und ausgehen bleibt eigentlich niemals ohne Fehlermeldung. Mindestens ein "misfire detected" legt er ab.

Nächster Schritt ist dann Plausibilitätsprüfung bezüglich der Stellglieder und Sensoren - Temperaturen, Saugrohrdruck, Gaspedalstellung,...

Gruß
Roman

A4B
Newbie
Beiträge: 4
Registriert: 20.11.2020, 10:37

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von A4B » 20.11.2020, 13:14

Hallo Roman, danke! Bin aktuell nicht vor Ort; werde es erstmal so weitergeben. Rückmeldung folgt.

Sensoren prüfen, war auch für den nächsten Schritt angedacht.

Gruß
Sven

A4B
Newbie
Beiträge: 4
Registriert: 20.11.2020, 10:37

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von A4B » 20.11.2020, 13:25

...er hat 130.000 km runter

RomanL
Community-Mitglied
Beiträge: 180
Registriert: 03.09.2015, 11:08
Wohnort: Dishley
Kontaktdaten:

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von RomanL » 20.11.2020, 13:40

Klassische km für die ZKD. Checkt bitte die Kerzenbilder, die Brennräume und die rechte vordere Ecke wo Kopf und Block zusammenstoßen! Wenn da Öl rausdrückt, dann sollte Zylinder 4 (der am ZR) genau inspiziert werden! Der TU3 ist ein echter Spezialist in Sachen ZKD durch bei 120tkm :-) Verdächtig ist immer, wenn drei Kerzen gleich aussehen und eine ist deutlich schwärzer oder weißer. Kompression kann man da auch gleich mal messen.
Aber wie gesagt, mein erster Verdächtiger ist das Thema Zündung.

Gruß
Roman

RomanL
Community-Mitglied
Beiträge: 180
Registriert: 03.09.2015, 11:08
Wohnort: Dishley
Kontaktdaten:

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von RomanL » 20.11.2020, 13:42

Und keine Angst beim Thema ZKD: Beim 8V TU3 macht man die in weniger als 5h...allein und ohne großes Brimbamborium. Am längsten dauert meist das Abrichten des Kopfes beim Instandsetzer (zu 99% ist der über die Längskante ca. 1/10-2/10 mm krumm :-).

Zuerst aber mal die einfacheren und billigeren Kandidaten abklären. Köpfen kann man immer noch.

Gruß
Roman

A4B
Newbie
Beiträge: 4
Registriert: 20.11.2020, 10:37

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von A4B » 25.11.2020, 18:18

Auto ist wieder am Start, konnte ihn heute um 15 Uhr abholen! :D

Letzte Woche verlief erfolglos, habe dann mit dem ADAC-Umsetzservice die Werkstatt gewechselt und siehe da, am Ende waren es nur die Zündkerzen!

Vielen Dank für deine Hilfe!

Gruß Sven

RomanL
Community-Mitglied
Beiträge: 180
Registriert: 03.09.2015, 11:08
Wohnort: Dishley
Kontaktdaten:

Re: Motor läuft im Stand problemlos, stottert beim Gas geben und geht aus

Beitrag von RomanL » 27.11.2020, 13:15

Na das warte erst mal ab! Kerzen gehen nicht einfach so aus, und wenn, dann ist der Fehler eher bei kaltem Motor und Standgas. Sahen die alle 4 gleich aus? ich hab nicht nur einen Wagen dieser Art auf dem Hof gehabt, dessen neue Kerzen ruck zuck wieder runter waren - entweder durch defektes Zündmodul oder Wasser im Brennraum...
Hast Du die Altkerzen noch?

Gruß
Roman

Antworten