C2 startet nicht

Das Forum für Alles, was noch kein eigenes Forum hat
Antworten
LoBaran
Newbie
Beiträge: 3
Registriert: 28.08.2018, 21:25

C2 startet nicht

Beitrag von LoBaran » 31.08.2018, 22:53

Hallo brauche dringend Eure Hilfe!!!

Nach Unfall(v.links) startet mein C2 nicht mehr.
Fehlermeldungen auf dem Display: Bremssystem, Abgasanlage und Airbag/Gurt.
Akku ist in Ordnung, Sicherungen durchgecheckt auch ok.
Hat jemand eine Idee woran das liegen kann?

Habe Das Steuergerät vom Automatikgetriebe aufgemacht und festgestellt dass ein Bauteil beschädigt ist. habe im Netz nach diesem Bauteil gesucht ohne Erfolg.
Kennt sich jemand mit Elektrobauteilen aus? Hier das Bild von dem Teil.
C2.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von LoBaran am 10.09.2018, 20:10, insgesamt 1-mal geändert.

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 258
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: C2 startet nicht

Beitrag von madoc1170 » 01.09.2018, 08:05

auf der linken Seite befinden sich die Haubtsteuergeräte im C2 und da wird das BSI wohl einen weg haben...

Benutzeravatar
siruschi
Stammuser
Beiträge: 838
Registriert: 04.06.2008, 22:54
Wohnort: Gotha

Re: C2 startet nicht

Beitrag von siruschi » 01.09.2018, 09:43

Hast du alle Sicherungen im Motorraum geprüft auch die großen unter der Sicherungsplatte? Die sind nirgens gekennzeichnet und eigentlich für alles zuständig!!
Spielzeug: C2 1.6 VTS Bj 2005 ca.350000km

K-Sport Fahrwerk + Anpassung; Ansaug Kit;Edelstahl Abgasanlage (200er/Fächer);optimiertes Steuergerät; optimierte Bremsanlage;Pioneer Sound und mehr ...
Verbrauch 6,7-18,9 l/100km

Kinderwagen: Peugeot 407 sw 2.7 HDi V6 :-)

Lexia vorhanden wenn wer braucht

LoBaran
Newbie
Beiträge: 3
Registriert: 28.08.2018, 21:25

Re: C2 startet nicht

Beitrag von LoBaran » 01.09.2018, 12:12

siruschi hat geschrieben:
01.09.2018, 09:43
Hast du alle Sicherungen im Motorraum geprüft auch die großen unter der Sicherungsplatte? Die sind nirgens gekennzeichnet und eigentlich für alles zuständig!!
Danke für die schnelle Hilfe. Ich habe alle Sicherungen überprüft auch die Großen. alle ok.

LoBaran
Newbie
Beiträge: 3
Registriert: 28.08.2018, 21:25

Re: C2 startet nicht

Beitrag von LoBaran » 01.09.2018, 12:17

madoc1170 hat geschrieben:
01.09.2018, 08:05
auf der linken Seite befinden sich die Haubtsteuergeräte im C2 und da wird das BSI wohl einen weg haben...
Danke. Ich habe gestern das Getriebesteuergerät abgebaut und habe gesehen das dass Gehäuse leicht demoliert war und ein Pin im Steckverbinder leicht sich verbogen hat. Werde heute die Verbindungen durchchecken und werde versuchen das Auto zu starten. Werde dann berichten.

Benutzeravatar
madoc1170
Community-Mitglied
Beiträge: 258
Registriert: 05.03.2017, 11:07
Wohnort: Mühlhausen/Thüringen

Re: C2 startet nicht

Beitrag von madoc1170 » 02.09.2018, 00:40

viel erfolg :!:

Antworten