1.4er Motor Kühlwassertemperaturgeber

Alles über Motoren, das Getriebe und die Abgasanlage des Citroën C2
Antworten
Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 03.04.2018, 22:08

Hallo,
ich hätte mal eine Bitte an euch Besitzer eines 1.4er aus Bj. 2008.

Ich habe für meine Frau solch eine 1.4er gekauft und dann bei der Besichtigung unter Motorhaube einen Sensor gefunden, auf dem kein Stecker ist.

Auch eine Untersuchung der Umgebung um den Sensor herum ist kein Stecker zu finden und am Kabelbaum ist keine Manipulation zu erkennen, dass ein Stecker entfernt wurde.

Laut madoc1170 soll es sich bei dem Sensor um den Kühlwassertemperaturgeber handeln, wie er es mir auf einer Skizze gezeigt hat.

Könntet ihr 1.4er Fahrer mit dem Modelljahr 2008 mal unter eure Motorhauben schauen, ob euer Sensor eine Stecker aufgesteckt hat und mir vielleicht ein Bild davon zukommen lassen ?

Und wenn ein Stecker aufgesteckt ist, nachschauen, von wo er her kommt und auch ein Bild davon dann machen ?

Gruß und schon einmal besten Dank !!!

Michael
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
toadi
Community-Mitglied
Beiträge: 290
Registriert: 17.11.2010, 12:37
Wohnort: Dinkelsbühl

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von toadi » 03.04.2018, 22:19

Hi,

das sieht nicht Original aus, mit den Kabelbinder. Was hängt an dem Stecker dran? Könnte das vielleicht sogar der Stecker sein?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bild

Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 03.04.2018, 22:53

@ toadi,

bin im dunkeln noch mal raus und habe mit der Taschenlampe mal nachgesehen und noch Bilder gemacht.

Toadi, du hattest teilweise recht.

Da muss eine Änderung ( vom Werk her !?!? ) abgeändert worden sein.

In dem wahrscheinlich abgezogenen Stecker wurde ein Art Verlängerung eingesteckt und da Kabel dadurch zu einem anderen Schlauch weiter geleitet, in dem ein Adapter aus Metall steckt, der wiederum wohl nun einen Kühlwassertemperaturgeber eingebaut hat !

Ich glaube nicht, das es gebastelt ist, es sieht doch sehr nach „ Werksumbau “ oder Rückrufaktion aus.

Habt ihr das auch so verbaut ?

Gruß Michael

Hier Bilder :
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 04.04.2018, 10:35

Hallo Leute, habe gerade noch mal im hellen nachgesehen und Bilder gemacht.

Es sieht mir so aus, als hätte es da mal eine Umrüstaktion gegeben.

Denn, im Werk baut da wohl keiner einen „ teuren “ Sensor ein, wo eine simple, wesentlich günstigere Schraube auch das Gewinde verschlossen hätte.

Und dann mit Kabelbindern befestigter Stecker mit dem Verlängerungskabel.

Dann wurde der „ neue “ Anschluss mit schraub baren Schellen eingebaut, da werden sonst eigentlich immer Schnellspanner genommen.

Aber egal, wenn es denn so vielleicht besser ist, warum nicht.

Schaut doch mal, wenn ihr einen 1.4er habt unter eure Motorhaube und schreibt dann, ob es bei euch auch so ist !


Meiner ist ein 1.4er aus 10/2008 mit 73 PS.


Gruß Michael
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
toadi
Community-Mitglied
Beiträge: 290
Registriert: 17.11.2010, 12:37
Wohnort: Dinkelsbühl

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von toadi » 04.04.2018, 21:31

Hi,

habe schon viele TU Motoren zerlegt aber so einen Umbau habe ich noch nie gesehen. Vom Werk, oder auch eine Rückrufaktion ist das sicherlich nicht.

Warum versetzt man einen Temperatursensor, der die Kühlmitteltemperatur nahe am geschehen misst, an den Zu- oder Ablaufschlauch der Innenraumheizung, der die Werte verfälscht.
Ich verstehe den Sinn nicht.

MfG
Bild

Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 05.04.2018, 11:22

Hallo,

war gerade mal in der Citroen Werkstatt in der Nähe !

Also, das ist kein Umbau, der von Citroen ist.

Warum der gemacht worden ist, konnten die sich auch nicht vorstellen.

Auswirkungen würde es keine haben, da der Fühler im gleichen „ kleinen “ Wasserkreislauf hängen würde.

Kann ich so lassen oder wieder zurück bauen.

Ich sollte dann aber einen neuen Fühler montieren, da beim eingebautem die Kontakte leicht korrodiert wären ( was ich aber nach meiner Meinung mit speziellen Mitteln von Kontakt wieder weg bekommen würde ).

Also lasse ich es so wie es ist, „ ja wenn´s auch so läuft ! “.

Wenn ich die Vorbesitzerin ( eine jüngere Frau ) frage, warum das gemacht worden ist, wird sie es bestimmt auch nicht wissen ( schätze ich einmal ).

Aber vielleicht hat ja jemand hier eine Idee zu dem Umbau !?


Gruß Michael

Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 11.04.2018, 19:36

Hallo Leute,

habe mal Zeit gehabt und hier im Board rumgeblättert.

Dabei bin ich wohl wahrscheinlich auf den Grund des neuen Einbauorts des Kühlmitteltemperaturgeber gestoßen.

Es gab / gibt Probleme mit undichten Sensoren und Kühlwasser gelangt über einen Kapillareffekt in den Stecker des Motorsteuergeräts.

Die Teile; die bei mir verbaut sind, sind definitive nicht selbst gebastelt.

Der Schlauch weißt an den Enden keine Schnittenden auf, die sind so gerade wie maschinell hergestellt und das Teil für den Sensor sieht nach „ Großserientechnik “ aus.

Mach meiner Meinung gab es vielleicht da einen heimlichen Umbau bei irgendeiner Inspektion.

Da ist beim ursprünglichen Einbauort ein gewisser Höhenunterschied vom Sensor zum Stecker des Motorsteuergeräts, wo durch, so wie man es lesen kann, Kühlwasser durch das Kabel zum Stecker runter krabbeln kann und dieses dann auch unter schlechten Bedingungen killen kann und auch macht.

Beim neuen Einbauort liegt der Sensor nun einem ganz schönen großen Stück unter dem Stecker, wodurch die Kapillarwirkung ( Kühlwasser durch das Kabel ) mit der Schwerkraft wohl gänzlich im Falle einer Undichtigkeit aufgehoben wird.

Warum sollte sonst bei meinem Motor der Sensor am Thermostat noch eingebaut geblieben sein und viel weiter unten im Schlauch für die Innenraumheizung „ Profihaft mit einem nach vom Werk hergestellten Verlängerungskabel “ ein gleicher Sensor verbaut sein worden ?

Das alle mit den Aussagen im Beitrag hier macht einen Sinn !



Hier der Link zum Thema hier im Board :

Bild


Gruß Michael

Jupp Zupp
Newbie
Beiträge: 16
Registriert: 02.04.2018, 12:48

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Jupp Zupp » 11.04.2018, 19:37

Hat den Link nicht richtig übernommen !

viewtopic.php?f=10&t=4840

Remedyuser
Newbie
Beiträge: 9
Registriert: 26.07.2018, 13:35

Re: 1.4er Motor Kühlwassertemperaturgeber

Beitrag von Remedyuser » 26.07.2018, 14:38

Hallo,

welche Bauform ist bei euch verbaut? Der aktuelle hat einen Messing- Grundkörper aus einem Stück. Theoretisch kann da nichts mehr rausdrücken. Wäre interessant zu wissen, ob es eine alte anfällige Bauform von Fühlern gab.

Antworten